www.wfdy.net > litEloADEr1.7.2

litEloADEr1.7.2

好的LZ,请见附件, 附件打开后如图: 使用方式为: (1)先用正版官方启动器或MCLauncherBN启动器运行一次游戏,生成正...

为什么不用用稳定版本forge1291或者1291&liteLoader版本呢 现在由于forgeLIB库无法下载,故不能为君解决问题 请直接使用...

这个是您的forge文件下载不全或安装错误导致的, 请重新到forge官网,http://files.minecraftforge.net/,里面下载一个f...

现在大部分mod支持forge,并不需liteloader,lite只支持后缀名为litemod的模组 当然你可以把forge和lite结合,即在lite的安装界面把1.7.2调成1.7.2forge,然后安装就可以和forge结合了(一个forge只可安装一个),然后在启动器用lite打开,不要...

还不是放Mod里,然后运行客户端要运行liteloader版本的 【补充】这个是liteloader api,不适合一般的Mod,只适合后缀名为liteloader的mod文件

1、把冲突的mod剪切,然后粘贴; 2、然后打开cmd.exe,等设立完成后不要急着点X,可以在控制器上输入stop关闭。 3、如果强制删除完成mod后有时候会出现“A list of ID conflicts has been written to the file 'IDConflicts.txt' in your minecra...

这个头可能是因为电脑系统的不支持 活着就是因为这个forge不能用 简易你去下载整合包

1.7.2的创世神mod是有的。 不过基于作者的原因,基于forge的版本官方发布只支持1.12.1 1.12 1.11.2 1.11 1.10.2 1.9.4 1.9 1.8.9 1.8 1.7.10 1.6.4 这些版本的客户端。 如果是1.7.2的话,建议安装LiteLoader。 然后在这里可以找到下载地址

把下载完的地图文件,复制到“saves”文件夹里面对应的地图文件夹里面便可以, 位置在“.minecraft”文件夹里面。 ----------------------------------------------------------------------------------------------- 小地图mod分两种,一种是不需...

网站地图

All rights reserved Powered by www.wfdy.net

copyright ©right 2010-2021。
www.wfdy.net内容来自网络,如有侵犯请联系客服。zhit325@qq.com